Nouvel inscrit

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Nouvel inscrit

Message  Elfeharfadet le Sam 27 Fév 2016 - 17:18

L'indien a écrit:Justement...moi j'ai rien.
Mon étrange relation avec l'informatique a du encore frappé.....
Tu te connectes d'un pc ou d'une tablette ?
avatar
Elfeharfadet

Messages : 3597
Date d'inscription : 08/03/2012
Age : 31
Localisation : Seine-Port (77)

Revenir en haut Aller en bas

Re: Nouvel inscrit

Message  L'indien le Sam 27 Fév 2016 - 19:48

Je me connecte avec une tablette
avatar
L'indien

Messages : 17
Date d'inscription : 27/01/2016
Age : 49
Localisation : haute loire 43

Revenir en haut Aller en bas

Re: Nouvel inscrit

Message  Elfeharfadet le Sam 27 Fév 2016 - 20:19

Ahh, le soucis vient sans doute de là.
Tu n'as pas le possibilité de le faire depuis un pc, juste pour les photos ?
avatar
Elfeharfadet

Messages : 3597
Date d'inscription : 08/03/2012
Age : 31
Localisation : Seine-Port (77)

Revenir en haut Aller en bas

Re: Nouvel inscrit

Message  L'indien le Sam 27 Fév 2016 - 20:35

Je vais me connecter du Pc des que j'ai 2 minutes....je n'ai plus qu'une seule 104
Si je les avais toutes gardées le garage serait plein et je crois bien que ma femme se serait barrée...
avatar
L'indien

Messages : 17
Date d'inscription : 27/01/2016
Age : 49
Localisation : haute loire 43

Revenir en haut Aller en bas

Re: Nouvel inscrit

Message  pascal31 le Dim 28 Fév 2016 - 22:13

CLique sur "Répondre". Le grand rectangle s'affiche, et tu as les icônes juste dessus. Pour insérer une image, c'est la N° 17. tu cliques dessus.
Tu choisis l'image de dans ton PC, tu la télécharges via serving.com par exemple, puis tu cliques sur l'icône N° 18, clic droit, coller,  insérer l'image, et normalement, c'est bon...
avatar
pascal31

Messages : 1195
Date d'inscription : 08/11/2014
Age : 56
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Nouvel inscrit

Message  L'indien le Dim 6 Mar 2016 - 22:38

Bonsoir
En fait je crois que c'est la taille des photos qui pose problème...
avatar
L'indien

Messages : 17
Date d'inscription : 27/01/2016
Age : 49
Localisation : haute loire 43

Revenir en haut Aller en bas

Probleme demarreur

Message  L'indien le Dim 17 Avr 2016 - 11:31

bonjour a tous at a toutes
J'ai résolu mes problèmes de flector et d'aquastat
J'ai ressorti ma 104 hier apres un hivernage mais voilà ...probleme.en redémarrant de la station service le demarreur me semble t'il est resté bloqué et depuis plus rien .
J'ai beau tourner la clef aucun bruit rien ne se passe
La voiture démarre en la poussant
J'ai fait quelques tests notamment en alimentant directement avec un + depuis la batterie rien ne se passe
J'ai tapé sur le demarreur rien non plus
J'ai bien du 12 volts qui arrive
Je soupçonne le demarreur de m'avoir lâché
Qu'en pensez vous
Par contre la galère pour le déposer
A part démonter le radiateur je vois pas trop comment on peut faire
Si quelqu'un a des conseils éclairés je suis preneur
Je dois passer la voiture au ct demain je pense qu'il va falloir annuler le rendez vous
Merci pour vos réponses
avatar
L'indien

Messages : 17
Date d'inscription : 27/01/2016
Age : 49
Localisation : haute loire 43

Revenir en haut Aller en bas

Re: Nouvel inscrit

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum